Bedenkliche Überraschung nach dem Gebrauchtkauf

Interessante Entdeckung am Batteriepol

Home » Wartung/Reparatur » Umbauten/Reparaturen

Das man bei einem gebrauchten Fahrzeug die eine oder andere Überraschung erleben kann ist nicht unbedingt eine Neuigkeit. Kleingeld, IKEA-Bleistifte, Tannennadeln, Quittungen und als absolutes Highlight eine Lego Duplo Kinderrassel Modell »Hase« habe ich in meinen vierrädrigen Fahrzeugen nach der Übergabe so finden können.

Die XJ 600 S hatte bisher auch schon ein paar Überraschungen parat, die heutige ist mir einen Blog-Eintrag wert: Eine etwas absonderliche Befestigung am Batteriepol.

Polschraube an meiner XJ 600 S
Polschraube an meiner XJ 600 S

Daher als Fehlersuchbild: Was fehlt der Schraube auf den Bildern? Der Kopf ist es offensichtlich schon mal nicht, denn dieser ist vorhanden und kann auch ziemlich viele Werkzeugspuren aufweisen.

Richtig: Eine Schraube ohne Gewinde ist eigentlich gar keine Schraube. So etwas läuft dann eher als Bolzen oder fast schon als Siemens-Lufthakenbefestigung.

Dennoch war damit der Pluspol der Batterie mit dem Bordnetz verbunden. »Ja wie? Verschraubt kann er ja nicht gewesen sein!«. Richtig. Ich hatte ja auch nur von »verbunden« gesprochen.

Ohne Gewinde, dafür mit vielen Spuren von Werkzeug
Ohne Gewinde, dafür mit vielen Spuren von Werkzeug
Detailaufnahme des nicht vorhandenen Gewindes
Detailaufnahme des nicht vorhandenen Gewindes


»Verbunden« im wahrsten Sinne des Wortes waren die Kontakte auch: Durch die Bohrung war einfach ein Stück blanker Draht gesteckt und anschließend verdreht worden. Die »Schraube ohne Gewinde« war dann einfach nur noch zusätzlich neben dem Draht durch die Öffnung gesteckt.

Aufgefallen ist mir diese sehr grenzwertige Bastelei erst auf den zweiten Blick. Ich hatte mich gewundert wieso die Abdeckung auf dem Pluspol nicht sauber sitzt. Beim Kauf habe ich nicht genau unter die Sitzbank geschaut, auf dem Massepol ist sie sauber und ordentlich verschraubt.

Ich würde erst gar nicht auf die Idee kommen einen Batteriepol so anzuschließen. Daher habe ich auch nicht weiter nachgeschaut. Was bitteschön kann man schon beim Anschließen einer Batterie falsch machen? Jetzt weiß ich es...


Kommentare

Dieser Beitrag hat noch keine Kommentare erhalten.


Schreibe einen Kommentar

Deine E-Mailadresse wird nicht veröffentlicht.

Name *
E-Mailadresse *
Meine Website


Kommentar *


Ich möchte über neue Kommentare auf dieser Seite per E-Mail informiert werden.
Mit der Nutzung dieses Formulars erkläre ich mich mit der Speicherung und Verarbeitung meiner Daten durch diese Webseite einverstanden. *

Ein * markiert Felder mit Pflichtangaben.